• <code id="r7g7g"></code>

      1. <mark id="r7g7g"><button id="r7g7g"></button></mark>

          1. 大智慧飞弧公式:一品心率

            来源股神炒股网 |别忘了推荐给您的好友


            一品心率原码
            改送一品好指标{一品心率},恭祝所有朋友步步发财,万事如意,天天开心
            {指标使用方法一品心率判股性,超买超卖自分明超卖只能先关注,进入超买大行情启动是个好买点,低吸反弹需冷静连续超买要小心,高位回调把?#26234;壡}
            {一品心率----一品茶缘编写,大智慧副图指标}{飞弧通用}
            LC := REF(CLOSE,1);
            RSI:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
            STOCKRSI:=100*(RSI-LLV(RSI,5))/(HHV(RSI,5)-LLV(RSI,5));
            AA:STOCKRSI*2-100,COLORFF00FF,LINETHICK2;
            {AA:"STOCKRSI"(14,5)*2-100,COLORFF00FF,LINETHICK2; }
            超卖:IF(FILTER(CROSS(-80,AA),5),-80,0),COLORFF6600;
            启动:IF(FILTER(CROSS(AA,-80),5),30,0),COLORFFFFFF;
            超买:IF(FILTER(CROSS(AA,80),5),80,0),COLOR00FFFF;
            低吸:IF(FILTER(CROSS(80,AA),5),-30,0),COLOR00FF00;
            小心:IF(COUNT(AA>80,5)>=4 AND AA>80,8,0),COLOR0000FF,POINTDOT,LINETHICK0;
            PAO1:=COUNT(CROSS(80,AA),5)>=2 AND CROSS(80,AA);
            PAO2:=COUNT(CROSS(0,AA),5)>=2 AND CROSS(0,AA);
            清仓:IF(PAO1 OR PAO2,1,0),COLORFF9999,POINTDOT,LINETHICK0;
            {以下设置副图显示方式}
            STICKLINE(C,80,80,4,1),colorFFFFFF;
            STICKLINE(C,-80,-80,4,1),colorFFFFFF;
            DRAWTEXT(超买,0, ''),COLOR00FFFF;
            DRAWTEXT(超买,0, ''),COLOR00FFFF;
            DRAWTEXT(小心,80, ''),COLOR0000FF;
            DRAWTEXT(清仓,80, ''),COLORFF9999;

            0
            ˫ɫغԤneiba
          2. <code id="r7g7g"></code>

              1. <mark id="r7g7g"><button id="r7g7g"></button></mark>

                  1. <code id="r7g7g"></code>

                      1. <mark id="r7g7g"><button id="r7g7g"></button></mark>